5.4及其以上版本的CentOS系统应该如下方法禁用ipv6: 可以修改下面两个文件以阻止IPv6内核模块的加 […]...